Buscas algun articulo o informacion? usa nuestro buscador
Síguenos también en:



Facebook


Autor Tema: Problemas..  (Leído 28113 veces)

Desconectado Samu

  • Barrio de la Florida (Alicante)
  • Tornado F1
  • *
  • Mensajes: 1.897
  • Alicante tierra de playas y tambien de DANAS
    • AMETSE
Re: Problemas..
« Respuesta #570 en: Septiembre 01, 2009, 12:45:52 pm »
A mi las fotos las he reducido de tamaño en imageshack y al ponerlas aqui me salen grandisimas ???
Saludos desde Alicante,la millor terra del mon.

http://ametse.org/foro/index.php?action=forum

Conectado alb_Ronda

  • Moderador del foro.
  • Tornado F5 (Dedo de Dios)
  • *****
  • Mensajes: 12.949
  • Actualmente en Barcelona
Re: Problemas..
« Respuesta #571 en: Septiembre 14, 2009, 17:46:33 pm »
Soy el único que no ha podido entrar durante 1 buen rato a la web??  ::)
-- Actualmente desde Barcelona --
Soy de una ciudad donde llueve hacia arriba y a los pájaros se les ve el lomo mientras vuelan
***

Desconectado ampalma

  • Ronda (Málaga) 750 msnm
  • Acamet
  • Tornado F1
  • *****
  • Mensajes: 1.531
  • Ronda (Málaga)
Re: Problemas..
« Respuesta #572 en: Septiembre 14, 2009, 17:52:54 pm »
Soy el único que no ha podido entrar durante 1 buen rato a la web??  ::)

No eres el único. Yo también he tenido problemas


Desconectado µbio

  • Estepona (Málaga) 40 msnm.
  • Moderador del foro.
  • Tornado F2
  • *****
  • Mensajes: 5.303
    • Tracks de mis rutas en Wikiloc
Re: Problemas..
« Respuesta #573 en: Septiembre 14, 2009, 20:57:49 pm »
Yo no he tenido problema, pero acabo de conectarme.
Habéis mirado el montón de usuarios conectados  :o :o :o no se si el servidor puede con tanta carga.

Desconectado jota

  • Informando desde Málaga @Jota__Pex
  • Webmaster - Admin
  • Tornado F5 (Dedo de Dios)
  • ******
  • Mensajes: 34.312
  • Ingeniero y meteorólogo frustrado
    • cazatormentas.net
Re: Problemas..
« Respuesta #574 en: Septiembre 14, 2009, 20:59:15 pm »
Se cayó un rato a media tarde por culpa de un rayo. ¡¡Bendito problema!!  :D1
"Escápate de tu tiempo
al tiempo que no transcurre.
Pon tu mirada por
encima de tu yo, tu día, tu orden...
Yo-Día-Orden-Caos"

(José Val del Omar)

www.cazatormentas.net   https://twitter.com/Jota__Pex
jota@cazatormentas.net

Desconectado µbio

  • Estepona (Málaga) 40 msnm.
  • Moderador del foro.
  • Tornado F2
  • *****
  • Mensajes: 5.303
    • Tracks de mis rutas en Wikiloc
Re: Problemas..
« Respuesta #575 en: Septiembre 14, 2009, 21:10:45 pm »
Se cayó un rato a media tarde por culpa de un rayo. ¡¡Bendito problema!!  :D1

Sobre las 17:45 se notó un corte de luz en Marbella, en algún sitio pegaría un buen pepinazo.

Desconectado Gale

  • Webmaster - Admin
  • Tornado F5 (Dedo de Dios)
  • ******
  • Mensajes: 45.663
    • Cazatormentas.Net
Re: Problemas..
« Respuesta #576 en: Septiembre 15, 2009, 12:00:17 pm »
Jejejejejejeje, demasiado bien funciona el foro últimamente. Medalla a Dani y a los servicios contratados, por la estabilidad de las últimas semanas ;D ;D

Desconectado Parhelios

  • Tornado F1
  • *
  • Mensajes: 314
Re: Problemas..
« Respuesta #577 en: Septiembre 15, 2009, 16:34:04 pm »
Hola, soy al único que no se le ven los smileys ni las fotos de los perfiles ????

Muchas gracias.


Los Baldíos, La Laguna Tenerife a 638msnm

http://www.flickr.com/photos/42717522@N05

Desconectado andhis

  • **Almería-La Cañada** 11 msnm
  • Moderador del foro.
  • Tornado F4
  • *****
  • Mensajes: 9.483
  • Experto en seguimientos de estabilidad atmosférica
Re: Problemas..
« Respuesta #578 en: Septiembre 15, 2009, 16:41:41 pm »
Hola, soy al único que no se le ven los smileys ni las fotos de los perfiles ????

Muchas gracias.

No es problema tuyo. Suele hacerse en momentos de mucho movimiento para agilizar el funcionamiento del foro.
¡Ay...! Ahí hay algo que me ha pinchado. Vamos a ver que puede haber sido...

Desconectado Parhelios

  • Tornado F1
  • *
  • Mensajes: 314
Re: Problemas..
« Respuesta #579 en: Septiembre 17, 2009, 14:20:54 pm »
Hola, soy al único que no se le ven los smileys ni las fotos de los perfiles ????

Muchas gracias.

No es problema tuyo. Suele hacerse en momentos de mucho movimiento para agilizar el funcionamiento del foro.

Muchas gracias, ya veo que ahora se ven perfectamente, es una buena medida para agilizar el foro.

Saludos ;)


Los Baldíos, La Laguna Tenerife a 638msnm

http://www.flickr.com/photos/42717522@N05

Desconectado kixmi

  • San Sebastián (Guipúzcoa) 258 msm.
  • Tornado F1
  • *
  • Mensajes: 960
  • Aralar...
Re: Problemas..
« Respuesta #580 en: Noviembre 02, 2009, 22:45:47 pm »
Una preguntita..Igual se ha respondido en algún post anterior, pero el caso es que no lo veo. Cuando estoy preparando un reportaje, la ventana que escribes suele saltar, pero no cuando escribes el texto, sino cuando combinas el texto y los enlaces de Imageshack  a las fotos...

¿Por qué pasa eso? Gracias de antemano.

Un saludete ;)
Ke lo sepais modositos, en San Sebastián ando, hoygan.........;D

Desconectado Gale

  • Webmaster - Admin
  • Tornado F5 (Dedo de Dios)
  • ******
  • Mensajes: 45.663
    • Cazatormentas.Net
Re: Problemas..
« Respuesta #581 en: Noviembre 02, 2009, 22:49:35 pm »
Una preguntita..Igual se ha respondido en algún post anterior, pero el caso es que no lo veo. Cuando estoy preparando un reportaje, la ventana que escribes suele saltar, pero no cuando escribes el texto, sino cuando combinas el texto y los enlaces de Imageshack  a las fotos...

¿Por qué pasa eso? Gracias de antemano.

Un saludete ;)

Mucho me temo que es el explorador... Birolo creo que tenía el mismo problema. Si usas el IE 8, te recomiendo que te instales el Mozilla Firefox, porque foro y web van de lujo con ese :D

Desconectado birolo™

  • Er Cuti
  • Cazatormentas
  • Tornado F2
  • *****
  • Mensajes: 4.738
  • pluvios 6295I(Castro)-6319E(Vicar)-6297D(Almeria)
Re: Problemas..
« Respuesta #582 en: Noviembre 03, 2009, 17:49:05 pm »
Una preguntita..Igual se ha respondido en algún post anterior, pero el caso es que no lo veo. Cuando estoy preparando un reportaje, la ventana que escribes suele saltar, pero no cuando escribes el texto, sino cuando combinas el texto y los enlaces de Imageshack  a las fotos...

¿Por qué pasa eso? Gracias de antemano.

Un saludete ;)

Mucho me temo que es el explorador... Birolo creo que tenía el mismo problema. Si usas el IE 8, te recomiendo que te instales el Mozilla Firefox, porque foro y web van de lujo con ese :D
Gale no es necesario cambiar a Fire... simplemente pulsar la hojilla rota que hay arriba, al lado del boton de refrescar...
lucky dude...

Desconectado kixmi

  • San Sebastián (Guipúzcoa) 258 msm.
  • Tornado F1
  • *
  • Mensajes: 960
  • Aralar...
Re: Problemas..
« Respuesta #583 en: Noviembre 04, 2009, 20:44:52 pm »
Una preguntita..Igual se ha respondido en algún post anterior, pero el caso es que no lo veo. Cuando estoy preparando un reportaje, la ventana que escribes suele saltar, pero no cuando escribes el texto, sino cuando combinas el texto y los enlaces de Imageshack  a las fotos...

¿Por qué pasa eso? Gracias de antemano.

Un saludete ;)

Mucho me temo que es el explorador... Birolo creo que tenía el mismo problema. Si usas el IE 8, te recomiendo que te instales el Mozilla Firefox, porque foro y web van de lujo con ese :D
Gale no es necesario cambiar a Fire... simplemente pulsar la hojilla rota que hay arriba, al lado del boton de refrescar...

Gracias a los dos por contestar, y efectivamente Birolo, así mejor...Muchas gracias y un saludo ;)
Ke lo sepais modositos, en San Sebastián ando, hoygan.........;D

Desconectado Ice Jam

  • Tornado F1
  • *
  • Mensajes: 214
Re: Problemas..
« Respuesta #584 en: Noviembre 13, 2009, 11:00:16 am »
Una cosilla, hasta hace unos días cuando recibías un mensaje personal, automáticamente también recibías un email en la dirección de correo. Ahora no se recibe. A alguien más le pasa.  ???

Gracias
Juan Antonio.

 



Buscas algun articulo o informacion? usa nuestro buscador